Vulnérabilité « Log4j »

Les logiciels ARBURG ne sont pas concernés

16.12.2021
La vulnérabilité zero-day « Log4j » critique permet aux attaquants d'exécuter des codes. Le vendredi 10 décembre 2021, l'Office fédéral allemand de la sécurité des technologies de l'information (BSI) a classé rétrospectivement cette vulnérabilité parmi les plus critiques. L'alerte rouge, le plus haut niveau d'alerte, a été décrété.

L'équipe de développement ARBURG a examiné tous les logiciels courants utilisés activement sur le marché et dans nos produits. Nous pouvons confirmer que nos logiciels ne présentent pas cette vulnérabilité (situation au 16 décembre 2021).