Sikkerhedsbrist "Log4j"

ARBURG software ikke berørt

16.12.2021
Den kritiske Zero-Day-sikkerhedsbrist kaldet "Log4j" gør det muligt for angribere at udføre kode. Fredag d. 10. december 2021 har Bundesamt für Informationssicherheit (BSI) opgraderet denne sikkerhedsbrist med tilbagevirkende kraft. Det højeste advarselsniveau, rød, er nu trådt i kraft.

ARBURG-udviklingsteamet har testet alle gængse programmer, der anvendes aktivt på markedet og i vores produkter. Vi kan bekræfte, at vores software ikke indeholder denne sikkerhedsbrist (pr. 16. december 2021).